intranet endian 3.0

Este tópico contém resposta, possui 1 voz e foi atualizado pela última vez por  squall1808 2 meses, 2 semanas atrás.

  • Autor
    Posts
  • #22554

    squall1808
    Participante

    boa tarde
    Estou com um problema em acessar um site pelo endian
    o proxy esta transparente tudo “funcionando” mas quando tempo acessar o site pede login e senha coloco ele volta a solicitar login e senha após a terceira tentativa ele me da o erro de login incorreto, se desabilito o proxy ele funciona se coloco o endereço da maquina que estou tentando acessar para ignorar o proxy também funciona normalmente Oct 5 14:35:39 efw (squid-1): 1538760939.282 50 10.0.0.90 TCP_MISS/401 1667 GET http://fsa.simpress.com.br/ – ORIGINAL_DST/177.126.3.249 text/html
    Oct 5 14:36:13 efw (squid-1): 1538760973.379 50 10.0.0.90 TCP_MISS/401 1667 GET http://fsa.simpress.com.br/ – ORIGINAL_DST/177.126.3.249 text/html
    Oct 5 14:36:13 efw (squid-1): 1538760973.460 52 10.0.0.90 TCP_MISS/401 1036 GET http://fsa.simpress.com.br/ – ORIGINAL_DST/177.126.3.249 text/html
    Oct 5 14:36:13 efw (squid-1): 1538760973.538 60 10.0.0.90 TCP_MISS/401 1667 GET http://fsa.simpress.com.br/ – ORIGINAL_DST/177.126.3.249 text/html
    Oct 5 14:36:18 efw (squid-1): 1538760978.713 54 10.0.0.90 TCP_MISS/401 1036 GET http://fsa.simpress.com.br/ – ORIGINAL_DST/177.126.3.249 text/html
    Oct 5 14:36:18 efw (squid-1): 1538760978.773 47 10.0.0.90 TCP_MISS/401 1667 GET http://fsa.simpress.com.br/ – ORIGINAL_DST/177.126.3.249 text/html

    o que poderia fazer para resolver esse problema
    não utilizo dominio na minha rede

Você deve fazer login para responder a este tópico.