Link de 140 MB so reconhece 30 MB

Este tópico contém resposta, possui 2 vozes e foi atualizado pela última vez por  RENATO NOGUEIRA 3 semanas, 1 dia atrás.

  • Autor
    Posts
  • #22697

    gleidsongomes27
    Participante

    Bom dia amigos,

    Preciso de uma ajuda, tenho o endian 3.0 em varios clientes, e alguns estão melhorando seus links de Internet só que o endian so reconhece bem abaixo do contratado, ja fiz tudo que eu podia e não consigo resolver. Alguem ja passou ou esta passando por essa situação? Alguem tem alguma solução para isso?
    Os modens novos não conseguimos alterar as configurações de MTU e so alterar na interface do endian não resolve. em alguns cliente minha infra é toda gigalan.

    No aguardo Obrigado.

  • #22711

    RENATO NOGUEIRA
    Participante

    Bom dia Gleidson,

    Vi seu post e me identifiquei com o problema. Durante meses sofri com isso. Tinhamos um link NET de 30 MB que passou pra 60. Durante um bom tempo o endian só conseguia trafegar 30mb. Achei que era um problema de versão (meu endian atual é o 2.4.1) e configurei um outro equipamento com o endian 3.2.5, porém o problema continuou. Outro problema também acontecia no meu link redundante que era pppoe Vivo de 15MB, porém não passava de 4mb.

    Após muito pesquisar na internet e não achar a solução, muita gente falando até de MTU e blablabla, resolvi de uma forma super simples. Fui no modem da net e botei ele no modo Bridge. ou seja, meu Endian agora possui na porta wan um ip publico da net. No link de backup da vivo, alterei o modem vivo para o modem bridge e coloquei as informações pppoe no endian, ou seja, o link de backup tb ficou com ip publico…………

    E agora meus dois links rabalham a força total, link 1: 60MB, link 2: 15mb

    Espero que te ajude.

    Post aqui se deu certo!

Você deve fazer login para responder a este tópico.