Proxy lento até parar!!

Marcado: 

Este tópico contém respostas, possui 3 vozes e foi atualizado pela última vez por  Espedito junior 6 anos, 4 meses atrás.

  • Autor
    Posts
  • #2380

    Espedito junior
    Participante

    pessoal estou algumas semanas com esse problema,é o seguinte:

    começa o dia todo mundo acessa normal o proxy,mas passa 30 minutos ai a internet fica muito lenta ,so melhora quando vou nas conf. de proxy e limpo o cache. tenho que ficar fazendo isso direto até encontrar uma solução,ja fiz vários testes e nada.

  • #13403

    Bunnunim
    Participante

    Espedito junior acho q isso pode te ajudar… posso te dizer q passei por isso e me ajudou esse topico .

    http://endian.eth0.com.br/topic/proxy-muito-lento#post-10509

  • #13404

    Espedito junior
    Participante

    valeu cara,estou testando… jaja posto o resultado.

  • #13405

    Espedito junior
    Participante

    cara,até agora esta tudo dando certo,mas em relação ao HAVP,seria bom mesmo deixar desativado?

  • #13406

    mcardosoti
    Participante

    O certo seria deixar o serviço HAVP ativo, já que isso protege a rede contra vírus… mas se o serviço tá deixando a rede lenta o mais certo seria desativar.

    Creio que você use antivírus(atualizado) nas estações então não é de todo mal ficar sem a proteção do endian contra vírus.

  • #13407

    Espedito junior
    Participante

    é galera,tive que deixar o HAVP off mesmo,qndo ativo a navegação fica quase parando.

    Vou esperar alguma correção disso.vlww

O tópico ‘Proxy lento até parar!!’ está fechado para novas respostas.